<!DOCTYPE html >
<!--[if lt IE 7]>      <html lang="sl" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="sl" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="sl" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sl" class="no-js"> <!--<![endif]-->
    <head>  
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

        <title>Izjemno odkritje jame pod Vremščico </title>

        <meta name="application-name" content="RTV 4D"/>
        <meta name="theme-color" content="#3b69aa">
        <meta name="background_color" content="#2d5598">
        
        <meta name="google-site-verification" content="kxrcp-gLlHEPPyx7DeeU25ln1wJ16GohYgADKt1M40o" />
        <meta name="google-site-verification" content="sryE78zv8qQq0FoaioZdHU8mymOTvSqRCFPaoqI9w5A" />
        <link rel="shortcut icon" href="//img.rtvslo.si/_static/r1/rtv4d/app/img/ico_rtv4d.ico">
        <meta name="description" content="Multimedijski predvajalnik RTV Slovenija; sporedi, ogled programov v živo prek spleta, arhiv oddaj in prispevkov">
        <meta name="keywords" content="RTV 4D, RTV Slovenija, MMC, spored, programi v živo, arhiv oddaj, spletni arhiv, multimedijski predvajalnik">
        <meta name="author" content="Multimedijski center RTV Slovenija">
        <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no">
        <meta property="fb:admins" content="1436914817,819628918" />
      
		
        <meta property="og:title" content="Izjemno odkritje jame pod Vremščico "/>
        <meta property="og:image" content="http://img.rtvslo.si/_up/ava/ava_archive05/Content/2019/02/24/2019-02-24-011333-SLO1_part7.jpg"/>
        <meta property="og:description" content="V Prvem dnevniku ob 13.00 se lahko sleherni delovnik v letu hitro in učinkovito seznanite z vsemi najpomembnejšimi novicami iz domovine in sveta. V tej krajšI informativni oddaji dajemo prednost hitrosti, ažurnosti in jedrnatosti."/>
        <meta property="og:url" content="https://4d.rtvslo.si/arhiv/prvi-dnevnik/174597755"/>
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="RTV 4D"/>
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@rtvslo">
        <meta name="twitter:title" content="Izjemno odkritje jame pod Vremščico ">
        <meta name="twitter:description" content="V Prvem dnevniku ob 13.00 se lahko sleherni delovnik v letu hitro in učinkovito seznanite z vsemi najpomembnejšimi novicami iz domovine in sveta. V tej krajšI informativni oddaji dajemo prednost hitrosti, ažurnosti in jedrnatosti.">
        <meta name="twitter:image:src" content="http://img.rtvslo.si/_up/ava/ava_archive05/Content/2019/02/24/2019-02-24-011333-SLO1_part7.jpg">
        <meta name="twitter:domain" content="RTV Slovenija">
        <link rel="image_src" href="http://img.rtvslo.si/_up/ava/ava_archive05/Content/2019/02/24/2019-02-24-011333-SLO1_part7.jpg" />
		 

        <script src="//img.rtvslo.si/_static/r20181011/rtv4d/app/dist/assets/modernizr.min.js"></script>         
        <link rel="stylesheet" href="//img.rtvslo.si/_static/r20181011/rtv4d/app/dist/css/rtv4d.css">
        
        <!--[if lt IE 10]>
                <link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r20181011/rtv4d/app/css/style_ie8.css" />
                <script src="//img.rtvslo.si/_static/r20181011/rtv4d/app/assets/ie8/PIE.js"></script>
                <script src="//img.rtvslo.si/_static/r20181011/rtv4d/app/assets/vendor/html5shiv.js"></script>
        <![endif]-->
 

    </head>
    <body class="rtv4d">
      
        <!--[if lt IE 11]>         
            <div class="ie8-warning">
                Zaradi  zastarelega brskalnika je vaš računalnik ranljivejši in počasnejši. 
                Svetujemo vam uporabo <a target="_blank" href="http://browsehappy.com/?locale=si">sodobnih brskalnikov</a>, 
                da bo vaša uporabniška izkušnja kar najboljša.
            </div>     
            <script>
                var ZASTAREJBRSKALNIK = true;
            </script>
        
        <![endif]-->

        <div id="fb-root"></div>
       
        <span style="display: none;" id="server_current_date">2019-02-24</span>
               
      
        <div class="appcontainer">

                <!-- ACCESSIBILTY NI OK DA STA 2 MENIJA -->

                
             
                <nav id="slide-menu" class="mobile-slide-menu hidden-desktop">
                    <ul>
                        <a href="/" aria-label="Domov"><li class="home">Domov</li></a>
                        <a href="/arhiv/" aria-label="Arhiv"><li class="arhiv">Arhiv</li></a>
                        <a href="/zivo/" aria-label="Oddajanje v živo"><li class="zivo">V živo</li></a>
                        <a href="/spored-4d/tvs1" aria-label="Sporedi"><li class="spored">Spored</li></a>
                        <a href="/izkaznice-oddaj/a" aria-label="Seznam oddaj"><li class="oddaje">Oddaje</li></a>
                        <a href="/nastavitve/" aria-label="Nastavitve"><li class="nastavitve">Nastavitve</li></a>
                        <a href="https://www.rtvslo.si"><li style="border-top: 2px solid #aaa;">RTVSLO.si</li></a>
                        <a href="https://www.rtvslo.si/rtv"><li style="border-top: 2px solid #aaa;">O RTV</li></a>

                    </ul>
                </nav>
           
                <div id="header-mobile-stuff" class="header-mobile hidden-desktop">
                    <nav>
                        <div id="menu-icon" class="menu-trigger"></div>
                        <a href="/" id="logo"></a>
                        <ul>
                            <li><input id="mobilesearch" placeholder="Iskanje..." type="text" class="dark" ><span class="lupa"></span></li>
                        </ul>
                        <div id="resultsfull" class="resultsfull" style="display: none;">
                            <div id="searchoddajefull" class="searchoddaje"></div>
                            <div id="searchprispevkifull" class="searchprispevki"></div>
                            <a  class="allResults" id="mobile-show-search-all">Vsi rezultati iskanja</a>
                        </div>
                     </nav>
                </div>

                 

                 
                
                <div id="mainNavBar" class="navbar navbar-fixed-top hidden-tablet hidden-phone">

					<!--<iframe tabindex="-1" id="topRTVbar" title="Priporočene vsebine iz portalov RTV" aria-label="Priporočene vsebine iz portalov RTV" data-src="//www.rtvslo.si/api/header/4d?limit=6&color=000000" marginwidth="0" marginheight="0" frameborder="0" height="80" scrolling="no" width="100%"></iframe>-->
                
                    <link href="https://img.rtvslo.si/_static/novi/bootstrap/top-bar/dist/rtvslo-topbar.min.css" rel="stylesheet" scope-tb="">
<div id="topbar" scope-tb="">
	<div class="container">

		<div class="tbrow" scope-tb="">
			<div class="tbleft" scope-tb="">

				<div id="tbtoplogo" scope-tb="">
					<a href="https://www.rtvslo.si/" scope-tb="">RTV SLO</a>
				</div>

				<ul id="tbtopmenu" scope-tb="">
					<li scope-tb="">
						<a href="javascript:void(0)" scope-tb="">Radio <span class="tbarrow" scope-tb=""></span></a>
						<div class="tbdropdown" scope-tb="">
							<div class="radio-logo-grid" scope-tb="">
								<a href="https://radioprvi.rtvslo.si/" target="_blank" scope-tb="">
									<img src="//img.rtvslo.si/_static/novi/bootstrap/public/img/PRVI2.png" scope-tb="">
								</a>
								<a href="https://val202.rtvslo.si/" target="_blank" scope-tb="">
									<img src="//img.rtvslo.si/_static/novi/bootstrap/public/img/VAL2022.png" scope-tb="">
								</a>
								<a href="https://ars.rtvslo.si/" target="_blank" scope-tb="">
									<img src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ARS2.png" scope-tb="">
								</a>
								<a href="https://www.rtvslo.si/radiokoper" target="_blank" scope-tb="">
									<img src="//img.rtvslo.si/_static/novi/bootstrap/public/img/KP2.png" scope-tb="">
								</a>
								<a href="https://www.rtvslo.si/radiocapodistria/" target="_blank" scope-tb="">
									<img src="//img.rtvslo.si/_static/novi/bootstrap/public/img/CA2.png" scope-tb="">
								</a>
								<a href="https://www.rtvslo.si/radiomaribor/" target="_blank" scope-tb="">
									<img src="//img.rtvslo.si/_static/novi/bootstrap/public/img/MB2.png" scope-tb="">
								</a>
								<a href="https://www.rtvslo.si/radiosi" target="_blank" scope-tb="">
									<img src="//img.rtvslo.si/_static/novi/bootstrap/public/img/RSI2.png" scope-tb="">
								</a>
								<a href="https://www.rtvslo.si/mmr/" target="_blank" scope-tb="">
									<img src="//img.rtvslo.si/_static/novi/bootstrap/public/img/MMR2.png" scope-tb="">
								</a>
							</div>
						</div>
					</li>
					<li scope-tb="">
						<a href="https://www.rtvslo.si/tv" scope-tb="">Televizija</a>
					</li>
					<li scope-tb="">
						<a href="https://www.rtvslo.si/rtv" scope-tb="">O RTV</a>
					</li>
				</ul>

			</div>
			
			<!--<div class="tbcenter" scope-tb="">
				<div id="tbrtv4dmenu" scope-tb="">
					<a class="tbrtv4dlogo" href="https://4d.rtvslo.si" title="4D" scope-tb="">4D</a>
					<ul scope-tb="">
						<li scope-tb="">
							<a href="https://4d.rtvslo.si/program" target="_blank" title="4D spored" scope-tb="">Spored</a>
						</li>
						<li scope-tb="">
							<a href="https://4d.rtvslo.si/zivo/tvs1" target="_blank" title="4D v živo" scope-tb="">V živo</a>
							<div class="tbdropdown" scope-tb="">
								<div class="tbrow tbchannellogolist" scope-tb="">
									<div class="tbcol" scope-tb=""><a href="https://4d.rtvslo.si/zivo/tvs1" target="_blank" title="TV SLO1" scope-tb=""><img title="TV SLO1" alt="TV SLO1" src="https://img.rtvslo.si/_static/novi/logo/sm_tvslo1-dark-bg.png" scope-tb=""></a></div>
									<div class="tbcol" scope-tb=""><a href="https://4d.rtvslo.si/zivo/tvs2" target="_blank" title="TV SLO2" scope-tb=""><img title="TV SLO2" alt="TV SLO2" src="https://img.rtvslo.si/_static/novi/logo/sm_tvslo2-dark-bg.png" scope-tb=""></a></div>
									<div class="tbcol" scope-tb=""><a href="https://4d.rtvslo.si/zivo/tvs3" target="_blank" title="TV SLO3" scope-tb=""><img title="TV SLO3" alt="TV SLO3" src="https://img.rtvslo.si/_static/novi/logo/sm_tvslo3-dark-bg.png" scope-tb=""></a></div>
									<div class="tbcol" scope-tb=""><a href="https://4d.rtvslo.si/zivo/tvkp" target="_blank" title="TV Koper-Capodistria" scope-tb=""><img title="TV Koper-Capodistria" alt="TV Koper" src="https://img.rtvslo.si/_static/novi/logo/sm_tvkp-dark-bg.png" scope-tb=""></a></div>
									<div class="tbcol" scope-tb=""><a href="https://4d.rtvslo.si/zivo/tvmb" target="_blank" title="TV Maribor" scope-tb=""><img title="TV Maribor" alt="TV Maribor" src="https://img.rtvslo.si/_static/novi/logo/sm_tvmb-dark-bg.png" scope-tb=""></a></div>
									<div class="tbcol" scope-tb=""><a href="https://4d.rtvslo.si/zivo/tvmmc" target="_blank" title="TV MMC" scope-tb=""><img title="TV MMC" alt="TV MMC" src="https://img.rtvslo.si/_static/novi/logo/sm_tvmmc-dark-bg.png" scope-tb=""></a></div>
									<div class="tbcol" scope-tb=""><a href="https://4d.rtvslo.si/zivo/ra1" target="_blank" title="Radio Prvi" scope-tb=""><img title="Radio Prvi" alt="Radio Prvi" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_PRVI_ikona_CMYK.png" scope-tb=""></a></div>
									<div class="tbcol" scope-tb=""><a href="https://4d.rtvslo.si/zivo/val202" target="_blank" title="Radio Val202" scope-tb=""><img title="Radio Val202" alt="Radio Val202" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_VAL202_ikona_CMYK.png" scope-tb=""></a></div>
									<div class="tbcol" scope-tb=""><a href="https://4d.rtvslo.si/zivo/ars" target="_blank" title="Radio ARS" scope-tb=""><img title="Radio ARS" alt="Radio ARS" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_ARS_ikona_CMYK.png" scope-tb=""></a></div>
									<div class="tbcol" scope-tb=""><a href="https://4d.rtvslo.si/zivo/rakp" target="_blank" title="Radio Koper" scope-tb=""><img title="Radio Koper" alt="Radio Koper" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_RA_KP_ikona_CMYK.png" scope-tb=""></a></div>
									<div class="tbcol" scope-tb=""><a href="https://4d.rtvslo.si/zivo/rasi" target="_blank" title="RadioSi" scope-tb=""><img title="RadioSi" alt="RadioSi" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_RADIOSi_ikona_CMYK.png" scope-tb=""></a></div>
									<div class="tbcol" scope-tb=""><a href="https://4d.rtvslo.si/zivo/ramb" target="_blank" title="Radio Maribor" scope-tb=""><img title="Radio Maribor" alt="Radio Maribor" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_MB_ikona_CMYK.png" scope-tb=""></a></div>
									<div class="tbcol" scope-tb=""><a href="https://4d.rtvslo.si/zivo/capo" target="_blank" title="Radio Capodistria" scope-tb=""><img title="Radio Capodistria" alt="Radio Capodistria" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_RA_CP_ikona01_CMYK.png" scope-tb=""></a></div>
									<div class="tbcol" scope-tb=""><a href="https://4d.rtvslo.si/zivo/rammr" target="_blank" title="MMR" scope-tb=""><img title="MMR" alt="MMR" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_MMR_ikona_CMYK.png" scope-tb=""></a></div>
								</div>
							</div>
						</li>
						<li scope-tb="">
							<a href="https://4d.rtvslo.si/arhiv" target="_blank" title="RTV4D arhiv" scope-tb="">Arhiv</a>
						</li>
					</ul>
				</div>
			</div>
			-->
			
			<div class="tbright" scope-tb="">
				<ul id="tbtopicons" scope-tb="">
					<li scope-tb="">
						<a class="tbicon" onclick="window.open('http://teletext.rtvslo.si/applications/ttx','','width=486,height=670'); return false;" href="javascript:void(O);" title="TTX" style="width: 33px; height: 17px;" scope-tb="">
							<img class="inactive" src="https://img.rtvslo.si/_static/novi/bootstrap/public/img/ico-TTX-b.png" scope-tb="">
							<img class="active" src="https://img.rtvslo.si/_static/novi/bootstrap/public/img/ico-TTX-a.png" scope-tb="">
						</a>
					</li>
					<li scope-tb="">
						<a class="tbicon" href="https://otroski.rtvslo.si" target="_blank" title="Otroški portal" style="width: 28px; height: 19px;" scope-tb="">
							<img class="inactive" src="https://img.rtvslo.si/_static/novi/bootstrap/public/img/ico-OP-b.png" scope-tb="">
							<img class="active" src="https://img.rtvslo.si/_static/novi/bootstrap/public/img/ico-OP-a.png" scope-tb="">
						</a>
					</li>
					<li scope-tb="">
						<a class="tbicon" href="https://www.rtvslo.si/mojageneracija" target="_blank" title="Moja generacija" style="width: 39px; height: 17px;" scope-tb="">
							<img class="inactive" src="https://img.rtvslo.si/_static/novi/bootstrap/public/img/ico-MG-b.png" scope-tb="">
							<img class="active" src="https://img.rtvslo.si/_static/novi/bootstrap/public/img/ico-MG-a.png" scope-tb="">
						</a>
					</li>
					<li scope-tb="">
						<a class="tbicon" href="https://www.rtvslo.si/zkpprodaja/" title="ZKP" target="_blank" style="width: 29px; height: 20px;" scope-tb="">
							<img class="inactive" src="https://img.rtvslo.si/_static/novi/logo/sm_ZKP-white.png" scope-tb="">
							<img class="active" src="https://img.rtvslo.si/_static/novi/logo/sm_ZKP-color.png" scope-tb="">
						</a>
					</li>
					<li scope-tb="">
						<a class="tbicon" href="https://www.rtvslo.si/mojsplet" target="_blank" title="Moj splet" style="width: 33px; height: 25px;" scope-tb="">
							<img class="inactive" src="https://img.rtvslo.si/_static/novi/bootstrap/public/img/ico-MS-b.png" scope-tb="">
							<img class="active" src="https://img.rtvslo.si/_static/novi/bootstrap/public/img/ico-MS-a.png" scope-tb="">
						</a>
					</li>
				</ul>
				<div id="user-profile" class="header-profile" scope-tb=""><!-- User profile container --></div>
			</div>
		</div>

	</div>
</div>

<script type="text/javascript">

// Event handler for outside clicks
var TOPBAR_clickEventHandler = {
  elements: [],

  init: function() {
    var self = this;
    document.addEventListener('click', function(evt) {
      self.closeAll(evt);
    });

    // Handle ESC key
    document.onkeydown = function(evt) {
        evt = evt || window.event;
        var isEscape = false;
        if ("key" in evt) {
            isEscape = (evt.key == "Escape" || evt.key == "Esc");
        } else {
            isEscape = (evt.keyCode == 27);
        }
        if (isEscape) {
            self.closeAll(evt);
        }
    };
  },

  add: function(element, object) {
    this.elements.push([element, object]);
  },

  closeAll: function(evt) {
    [].forEach.call(this.elements, function (element) {
      if (!element[0].contains(evt.target)) {
        element[1].close();
      }
    });
  }
};
TOPBAR_clickEventHandler.init();
// END: Event handler for outside clicks

// Top bar menu tbdropdown
var TOPBAR_topBarMenu = {
  menuItems: null,
  topMenu: null,

  init: function() {
    var self = this;
    this.menuItems = document.querySelectorAll("#tbtopmenu li");
    this.topMenu = document.getElementById("tbtopmenu");

    [].forEach.call(this.menuItems, function (item) {
      if(item.querySelectorAll(".tbdropdown").length !== 0) { // Check if contains tbdropdown
        item.onclick = function (evt) {
          self.close(item);
          item.classList.toggle("tbshowdropdown");

          // Remove DOM bubbling
          if (evt) { evt.stopPropagation(); }
          else { window.event.cancelBubble = true; }
       };
      }
    });

    TOPBAR_clickEventHandler.add(this.topMenu, this);
  },

  close: function(currentItem) {
    [].forEach.call(this.menuItems, function (item) {
      if (item != currentItem) item.classList.remove("tbshowdropdown");
    });
  }
};
TOPBAR_topBarMenu.init();
// END: Top bar menu tbdropdown

// tbProfile tbdropdown
var TOPBAR_profileDropdown = {
  isOpen: false,
  profileDropdownIcon: null,
  profileDropdownContainer: null,

  init: function() {
    var self = this;
    this.profileDropdownIcon = document.getElementById('tbdesktopprofileicon');
    this.profileDropdownContainer = document.querySelectorAll(".tbprofiledropdown");

    if(this.profileDropdownIcon && (this.profileDropdownContainer.length != 0)) {
      this.profileDropdownIcon.onclick = function (evt) {
        if (evt) { evt.stopPropagation(); }
        else { window.event.cancelBubble = true; }
        //clickEventHandler.check(self.profileDropdownIcon, evt);
        (self.isOpen) ? self.close() : self.open();
      };

      TOPBAR_clickEventHandler.add(this.profileDropdownContainer[0], this);
    }
  },

  open: function() {
    this.profileDropdownIcon.parentNode.classList.add("tbshowdropdown");
    this.isOpen = true;
  },

  close: function() {
    this.profileDropdownIcon.parentNode.classList.remove("tbshowdropdown");
    this.isOpen = false;
  }
};
TOPBAR_profileDropdown.init();
// END: tbProfile tbdropdown
</script>
                    
                    <iframe id="subRTVbar" aria-hidden="true" title="hidden" tabindex="-1" marginwidth="0" marginheight="0" frameborder="0" height="0" scrolling="no"></iframe>

                    <div class="navbar-inner" role="navigation">
                        <div class="container">
                            <div class="row-fluid">
                                <div class="myspan span12">
                                    <!--<div class="myspan span2">-->
                                    <a class="brand btn-toolbar" aria-label="Domov" href="/"></a>
                                    <!--</div>-->
                                    <div id="search-tableta" class="menu-60">

                                         <form id="searchForm" class="navbar-form btn-toolbar mainTopSearch">
                                            <div class="input-append">
                                                <input id="mainTopSearch" type="text" aria-label="Iskanje po arhivu" class="search" placeholder="Iskanje po arhivu..." autocomplete="off">
                                                <button class="add-on" aria-label="Pritisnite išči za prikaz seznama" id="search-icon-colored"></button>
                                                <span id="ajax-loader-search-input"></span> 
                                            </div>
                                        </form>
                                        <div id="results" class="results">
                                            <div id="searchoddaje"></div>
                                            <div id="searchprispevki"></div>
                                            <a id="allResults" class="allResults">Vsi rezultati iskanja</a>
                                        </div>
                                        <div id="spinner"></div>
                                    </div>

                                    <div class="visible-desktop"  class="menu-40" role="region" aria-label="Glavna navigacija">
                                        <ul class="nav mainNav pull-right" role="menubar">
                                            <li class="divider-vertical"></li>
                                            <li id="archive" class="">
                                                <a aria-label="Arhiv" href="/arhiv/" class="archive">Arhiv</a></li>
                                            <li class="divider-vertical"></li>
                                            <li id="live">
                                                <a aria-label="V Živo TV Slovenija 1" href="/zivo/tvs1" class="live" aria-haspopup="true" >V živo</a>
                                                <ol id="mytop-menu" class="mega-menu" style="display: none;" aria-hidden="true" aria-label="Pod menu kanalov">
                                                    <span class="icon"></span>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/tvs1" class="tvs1" aria-label="TV Slovenija 1">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/tvs2" class="tvs2" aria-label="TV Slovenija 2">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/tvs3" class="tvs3" aria-label="TV Slovenija 3">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/tvkp" class="tvkp" aria-label="TV Koper">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/tvmb" class="tvmb" aria-label="TV Maribor">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/tvmmc"  class="tvmmc" aria-label="TV MMC">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/ra1" class="ra1" aria-label="Radio 1">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/val202" class="val202"  aria-label="Val 202">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/ars" class="ars" aria-label="ARS">
                                                        </a>
                                                    </li>

                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/rasi" class="rasi" aria-label="Radio SI">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/ramb" class="ramb" aria-label="Radio Maribor">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/rakp" class="rakp" aria-label="Radio Koper">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/capo" class="capo" aria-label="Radio Capodistria">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/rammr" class="rammr" aria-label="Radio MMR">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/sport202" class="sport202" aria-label="Radio Sport 202">
                                                        </a>
                                                    </li>

                                                </ol><!-- dropdown-menu -->
                                            </li>
                                            <li class="divider-vertical"></li>
                                            <li  id="programme"><a aria-label="Spored" href="/spored-4d/2019-02-24" class="programme">Spored</a>
                                                <ol tabindex="-1" id="mytop-menu-2" class="mega-menu programme" style="display: none;">
                                                    <span class="icon"></span>
                                                    <li class="mega-menu-column">
                                                        <a href="/program/tvs1" class="tvs1">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/program/tvs2" class="tvs2">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/program/tvs3" class="tvs3">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/program/tvkp" class="tvkp">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/program/tvmb" class="tvmb">
                                                        </a>
                                                    </li>
                                                    <!--                                                <li class="mega-menu-column">
                                                                                                        <a href="/#!zivo/tvmmc"  class="tvmmc">
                                                                                                        </a>
                                                                                                    </li>    -->
                                                    <li class="mega-menu-column">
                                                        <a href="/program/ra1" class="ra1">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/program/val202" class="val202">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/program/ars" class="ars">
                                                        </a>
                                                    </li>

                                                    <!--                                                <li class="mega-menu-column">
                                                                                                        <a href="/#!zivo/rasi" class="rasi">
                                                                                                        </a>
                                                                                                    </li>    -->
                                                    <li class="mega-menu-column">
                                                        <a href="/program/ramb" class="ramb">
                                                        </a>
                                                    </li>

                                                    <li class="mega-menu-column">
                                                        <a href="/program/rakp" class="rakp">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/program/capo" class="capo">
                                                        </a>
                                                    </li>
                                                    <!--                                                <li class="mega-menu-column">
                                                                                                        <a href="/#!zivo/rammr" class="rammr">
                                                                                                        </a>
                                                                                                    </li>
                                                                                                    <li class="mega-menu-column">
                                                                                                        <a href="/#!zivo/sport202" class="sport202">
                                                                                                        </a>
                                                                                                    </li>    -->

                                                </ol><!-- dropdown-menu -->



                                            </li>
                                            <li class="divider-vertical"></li>
                                            <li id="oddaje" class=""><a aria-label="Seznam Oddaj" href="/izkaznice-oddaj/a" class="oddaje">Oddaje</a></li>
                                            <li class="divider-vertical"></li>
                                            <li style="width:0px;overflow:hidden;"><a aria-label="Nastavitve" href="/nastavitve/" ><strong>NASTAVITVE</strong></a></li>

                                            <li class="dropdown menu-hamburger">
                                                <a  id="menuHamburger" class="dropdown-toggle">
                                                </a>
                                                <ul class="dropdown-menu">
                                                  
                                                    <li ><a aria-label="Nastavitve" href="/nastavitve/" ><strong>NASTAVITVE</strong></a></li>


                                                    <li class="divider"></li>
                                                    <li id="loginNameItem" ></li>
                                                    <li><button id="logmein" class="btn-success ">Prijavi</button></li>
                                                </ul>
                                            </li>

                                            <li class="divider-vertical"></li>

                                        </ul>
                                    </div>



                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="loading-bar"></div>

                </div>

                 
                
                <div id="mainapp" style="min-height: 1000px;">
                    
                          
                        
    
        <div style="height:5px;overflow:hidden">
            <div itemid="https://4d.rtvslo.si/arhiv/prvi-dnevnik/174597755" itemscope itemtype="http://schema.org/MediaObject">
            <h1 itemprop="name">Izjemno odkritje jame pod Vremščico </h1>
            <h2 itemprop="alternateName">Prvi dnevnik</h2>
            <img itemprop="logo" src="http://img.rtvslo.si/_up/ava/ava_archive05/Content/2019/02/24/2019-02-24-011333-SLO1_part7_wide1.jpg" alt="recording logo" />
            <meta itemprop="encodingFormat" content="Prvi dnevnik" />
            <p>
                <div itemprop="author" itemscope itemtype="http://schema.org/Person">
                <span itemprop="name">RTV SLO1</span>
                </div>
            </p>
            <p>
                <div itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
                <link itemprop="interactionType" href="http://schema.org/WatchAction"/>
                <span itemprop="userInteractionCount" content="6">6</span>
                </div>
            </p>
            </div>
            <p>
            <span class="description">
                <meta itemprop="duration" content="121" />
                <meta itemprop="uploadDate" content="2019-02-24 13:11:32" />
                <span itemprop="description"></span>
            </span>
            </p>
        </div>
        <style>
            .container{
                margin:0 auto;

            }
            .accesibility{
                padding-top:180px

            }
        </style>
        <div class="accesibility container screenreader">
            <h1 aria-label="Naslov">Izjemno odkritje jame pod Vremščico </h1>
            <h2 aria-label="Podnaslov" itemprop="alternateName">Prvi dnevnik</h2>
            <iframe title="Predvajaj" aria-label="Predvajaj" id="iframe-datareader" data-src="https://4d.rtvslo.si/embed/174597755"  width="960" height="560" frameborder="0" allowfullscreen="true"></iframe>
            <script>
                (function(){
                    setTimeout(function(){
                        var isreader = $4D('.accesibility.container.screenreader');

                        if(isreader.length > 0){
                            var src = $4D('#iframe-datareader').data('src');
                            $4D('#iframe-datareader').attr('src',src);
                        }
                    },1000)
                })()
            </script>
            <h4 aria-label="Opis"></h4>
        </div>
    
     
 
                                    </div>

                <div id="injectplayer" class="normalWIndowModePlayer">
                    <div class="arhivplayer"></div>
                </div>

                <div id="injectplayer-live" class="normalWIndowModePlayer-live">
                    <div id="videoPlayer"></div>
                </div>
                
                <div class="spored-mobile">
                    <div class="close-btn" id="close-btn-press"></div>
                    <div id="injectspored-mobile" class="content"></div>
                </div>

                <!-- FOOTER -->
                <footer class="siteFooter" aria-label="Noga portala">

                    <div class="row-fluid container">
                        <div class="span6">
                            <a href="http://www.rtvslo.si" class="logoRTV" target="_blank"></a>
                        </div>
                        <div class="span6">
                            <a href="http://www.rtvslo.si/strani/operacija-ava/4551" class="logoEU" target="_blank"></a>
                        </div>
                    </div>

                    <div class="row-fluid container">
                        <div class="span12">


                            <p class="footerNote">© MMC RTV Slovenija (ISSN 1581-372X)
                                | <a aria-label="Pogostav vprašanja" href="http://www.rtvslo.si/faq" target="_blank">FAQ</a>
                                | <a  aria-label="Impresum" href="http://www.rtvslo.si/impresum" target="_blank">Impresum</a>
                                | <a aria-label="Mobilna aplikacija RTV4D - Opis" href="http://www.rtvslo.si/mobilni" target="_blank">Mobilni RTV 4D</a>
        
                                | <a aria-label="Piškotki" href="http://www.rtvslo.si/strani/vec-o-piskotkih/4509" target="_blank">Spletni piškotki</a>
                            
                                | <a aria-label="Prijava napake" href="https://www.rtvslo.si/modload.php?&c_mod=avareport" target="_blank">Prijava napake</a>         
                                | 1995 - 2017 | Vse pravice pridržane
                            </p>
                        </div>
                    </div>
                </footer>


            </div>
        
        <!-- MODAL -->

        <div id="myShareModal" style="top:30%;" class="modal hide fade loginModal" tabindex="-1" role="dialog"  aria-hidden="true" >
                <div class="modal-header">

                    <h3> Obvestilo o piškotkih</h3>
                </div>
                <div class="modal-body">
                    <div class="well">
                        <p style="padding-top: 15px;">
                            Za prikaz vsebine morate omogočiti vtičnike za družbena omrežja (Twitter, Facebook, Scribble, ...), ki uporabljajo piškotke za sledenje uporabnikov.

                            S pritiskom se strinjate z uporabo piškotkov!
                        </p>
                    </div>
                </div>
                <div class="modal-footer">

                    <button id="enableSocilCookies" class="btn btn-success">Dovoli</button>
                    <button data-dismiss="modal" class="btn btn-danger">Prekliči</button>
                </div>

            </div>

        <div id="myDateModal" style="top:30%;" class="modal hide fade loginModal" tabindex="-1" role="dialog"  aria-hidden="true">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                    <h3>Časovno obdobje po meri</h3>
                </div>
                <div class="modal-body">
                    <div class="well">
                        <label for="from">Od</label>
                        <input type="text" id="date-from" name="from" />
                        <label for="to">do</label>
                        <input type="text" id="date-to" name="to" />

                    </div>
                </div>
                <div class="modal-footer">
                    <form id="SearchForm">
                        <button class="btn btn-success">Odpri</button>
                    </form>
                </div>

            </div>
   
        <div id="inject-login-modal">
              
        </div>

        <div class="cookie-banner" id="size-window-cookie" aria-hidden="true">
                <div class="container">
                    <p>
                        Na spletnih straneh RTV Slovenija uporabljamo piškotke, s pomočjo katerih izboljšujemo
                        Vašo uporabniško izkušnjo in zagotavljamo kakovostne vsebine.
                        Z nadaljnjo uporabo se strinjate z uporabo piškotkov - <a href="#" id="show-privacy">podrobnosti.</a> |    <a href="http://www.rtvslo.si/piskotki/" target="_blank">več o piškotkih</a> </p>

                    <button class="pull-right" id="cookie-btn-press">V REDU</button>

                    <div class="cookie-advanced-options">

                        <ul style="list-style: none">
                            <li>
                                <input checked="checked" id="cc-checkbox-social" type="checkbox">
                                <label id="cc-label-social" for="cc-checkbox-social"><strong>Družbena omrežja</strong> Spletna stran uporablja vtičnike Facebook, Twitter, Scribble in vtičnike drugih družbenih omrežij, za namen prikaza in deljenja RTV vsebin. Omrežja uporabljajo piškotke za sledenje njihovih uporabnikov.</label>
                            </li>
                            <br>
                            <li>
                                <input checked="checked" id="cc-checkbox-advertising" type="checkbox">
                                <label id="cc-label-advertising" for="cc-checkbox-advertising"><strong>Oglasni piškotki</strong> Da bi vam ponudili vašim željam in iskanjem prilagojene oglasne vsebine zbiramo podatke o vašem vedenju na spletu.</label>
                            </li>
                        </ul>

                    </div>


                </div>

            </div>
        
        
        <script type="text/javascript" src="//img.rtvslo.si/_static/r666/rtv4d/js/jquery-1.11.3.min.js"></script>
        <script type="text/javascript">
            var $4D = jQuery.noConflict();
        </script>

       
        <!-- jwplayer 7 stuff -->
        <!--<link rel="stylesheet" href="//img.rtvslo.si/_static/r20181011/rtv4d/jw7/4d.css">-->
        <script src="https://content.jwplatform.com/libraries/zlgu863C.js?_=20181011"></script>
        <!--<script type="text/javascript"  src="//img.rtvslo.si/_static/r20181011/rtv4d/jw7/versions/jwplayer-head/jwplayer4d.js"></script>-->
       
        <script type="text/javascript" src="//img.rtvslo.si/_static/r20181011/rtv4d/jw7/jquery.play.jw7.js">
        
 
        <script>
            window.require = {
                waitSeconds: 60
            };
        </script>
       <script data-main="//img.rtvslo.si/_static/r20181011/rtv4d/app/dist/app/config" src="//img.rtvslo.si/_static/r20181011/rtv4d/app/dist/assets/require.js"></script>
        
        
        <script type="text/javascript">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</script>


        <!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / 4D -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'd107As_E8ASZ94GSFftaGHZHDos1dQ9GxcuwPftxnmP.c7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) { try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } 
        })(document,'script');
        //--><!]]>
        </script>

  
        <!--    RTV 4D    -->
        <script type="text/javascript">
       /* <![CDATA[ */
        (function() {
          window.dm=window.dm||{ AjaxData:[] },window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({ et:et,d:d }),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
          var d=document,
          h=d.getElementsByTagName('head')[0],
          s=d.createElement('script');
          s.type='text/javascript';
          s.async=true;
          s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2413';
          h.appendChild(s);
        }()); 
        /* ]]> */
        </script>

        <script type="text/javascript">
            document.addEventListener("DOMContentLoaded", function() {
                function loadIframe(){
                        var top_iframe = $4D('#topRTVbar');
                        //console.log(top_iframe.length )
                        if(top_iframe.length > 0){
                            var src = top_iframe.data('src');
                            top_iframe.attr('src',src);
                        }
                    }
                    setTimeout(function() {
                        loadIframe()
                    }, 500);
            });  
        </script>

    </body>
</html>
