<!DOCTYPE html><html class=" js no-geolocation hashchange history borderradius textshadow fontface localstorage svg inlinesvg smil svgclippaths" style=""><!--<![endif]--><head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
        <title>Nova odpuščanja pri časniku Delo</title>

        <meta name="application-name" content="RTV 4D">
        <meta name="theme-color" content="#3b69aa">
        <meta name="background_color" content="#2d5598">
        
        <meta name="google-site-verification" content="kxrcp-gLlHEPPyx7DeeU25ln1wJ16GohYgADKt1M40o">
        <meta name="google-site-verification" content="sryE78zv8qQq0FoaioZdHU8mymOTvSqRCFPaoqI9w5A">
        <link rel="shortcut icon" href="//4d.rtvslo.si/_static/r1/rtv4d/app/img/ico_rtv4d.ico">
        <meta name="description" content="Multimedijski predvajalnik RTV Slovenija; sporedi, ogled programov v živo prek spleta, arhiv oddaj in prispevkov">
        <meta name="keywords" content="RTV 4D, RTV Slovenija, MMC, spored, programi v živo, arhiv oddaj, spletni arhiv, multimedijski predvajalnik">
        <meta name="author" content="Multimedijski center RTV Slovenija">
        <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no">
        <meta property="fb:admins" content="1436914817,819628918">
      
		
        <meta property="og:title" content="Nova odpuščanja pri časniku Delo">
        <meta property="og:image" content="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part13.jpg">
        <meta property="og:description" content="Z ogledom DNEVNIKA ob 19.00 si&amp;nbsp;vsak dan&amp;nbsp;v letu&amp;nbsp;zagotovite učinkovit dnevni pregled dogodkov doma in po svetu oz. enourni odmerek&amp;nbsp;informacij, ki so jih čez dan zbrali dopisniki in posebni poročevalci iz svetovnih prestolnic, dopisniki iz vse Slovenije ter novinarji uredništev notranjepolitičnih in gospodarskih, zunanjepolitičnih, športnih in kulturnih oddaj.">
        <meta property="og:url" content="http://4d.rtvslo.si/arhiv/prispevki-in-izjave-dnevnik/174453802">
        <meta property="og:type" content="article">
        <meta property="og:site_name" content="RTV 4D">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@rtvslo">
        <meta name="twitter:title" content="Nova odpuščanja pri časniku Delo">
        <meta name="twitter:description" content="Z ogledom DNEVNIKA ob 19.00 si&amp;nbsp;vsak dan&amp;nbsp;v letu&amp;nbsp;zagotovite učinkovit dnevni pregled dogodkov doma in po svetu oz. enourni odmerek&amp;nbsp;informacij, ki so jih čez dan zbrali dopisniki in posebni poročevalci iz svetovnih prestolnic, dopisniki iz vse Slovenije ter novinarji uredništev notranjepolitičnih in gospodarskih, zunanjepolitičnih, športnih in kulturnih oddaj.">
        <meta name="twitter:image:src" content="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part13.jpg">
        <meta name="twitter:domain" content="RTV Slovenija">
        <link rel="image_src" href="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part13.jpg">
		 


                 
        <link rel="stylesheet" href="//4d.rtvslo.si/_static/r504/rtv4d/app/dist/css/rtv4d.css">
        
        <!--[if lt IE 10]>
                <link rel="stylesheet" type="text/css" href="/_static/r504/rtv4d/app/css/style_ie8.css" />
                
                
        <![endif]-->
 

    <style type="text/css">.addthisevent {visibility:hidden;}.addthisevent-drop ._url,.addthisevent-drop ._start,.addthisevent-drop ._end,.addthisevent-drop ._zonecode,.addthisevent-drop ._summary,.addthisevent-drop ._description,.addthisevent-drop ._location,.addthisevent-drop ._organizer,.addthisevent-drop ._organizer_email,.addthisevent-drop ._attendees,.addthisevent-drop ._facebook_event,.addthisevent-drop ._all_day_event {display:none!important;}</style><style type="text/css">.addthisevent-drop {display:inline-block;position:relative;font-family:arial;color:#333!important;background:#f4f4f4 url(http://addthisevent.com/gfx/icon-calendar-t1.png) no-repeat 9px 50%;text-decoration:none!important;border:1px solid #d9d9d9;color:#555;font-weight:bold;font-size:14px;text-decoration:none;padding:9px 12px 8px 35px;-moz-border-radius:2px;-webkit-border-radius:2px;}.addthisevent-drop:hover {border:1px solid #aab9d4;color:#555;font-weight:bold;font-size:14px;text-decoration:none!important;}.addthisevent-drop:active {top:1px;}.addthisevent-selected {background-color:#f7f7f7;}.addthisevent_dropdown {width:200px;position:absolute;z-index:99999;padding:6px 0px 0px 0px;background:#fff;text-align:left;display:none;margin-top:-2px;margin-left:-1px;border-top:1px solid #c8c8c8;border-right:1px solid #bebebe;border-bottom:1px solid #a8a8a8;border-left:1px solid #bebebe;-moz-border-radius:2px;-webkit-border-radius:2px;-webkit-box-shadow:1px 3px 6px rgba(0,0,0,0.15);-moz-box-shadow:1px 3px 6px rgba(0,0,0,0.15);box-shadow:1px 3px 6px rgba(0,0,0,0.15);}.addthisevent_dropdown span {width:175px;display:block;cursor:pointer;line-height:110%;background:#fff;text-decoration:none;font-size:12px;color:#6d84b4;padding:8px 10px 9px 15px;}.addthisevent_dropdown span:hover {background:#f4f4f4;color:#6d84b4;text-decoration:none;font-size:12px;}.addthisevent span {display:none!important;}.addthisevent-drop ._url,.addthisevent-drop ._start,.addthisevent-drop ._end,.addthisevent-drop ._zonecode,.addthisevent-drop ._summary,.addthisevent-drop ._description,.addthisevent-drop ._location,.addthisevent-drop ._organizer,.addthisevent-drop ._organizer_email,.addthisevent-drop ._facebook_event,.addthisevent-drop ._all_day_event {display:none!important;}.addthisevent_dropdown .copyx {width:200px;height:21px;display:block;position:relative;cursor:default;}.addthisevent_dropdown .brx {width:180px;height:1px;overflow:hidden;background:#e0e0e0;position:absolute;z-index:100;left:10px;top:9px;}.addthisevent_dropdown .frs {position:absolute;top:5px;cursor:pointer;right:10px;padding-left:10px;font-style:normal;font-weight:normal;text-align:right;z-index:101;line-height:110%;background:#fff;text-decoration:none;font-size:9px;color:#cacaca;}.addthisevent_dropdown .frs:hover {color:#6d84b4;}</style><style type="text/css">.addthisevent-drop {display:inline-block;position:relative;font-family:arial;color:#333!important;background:#f4f4f4 url(http://addthisevent.com/gfx/icon-calendar-t1.png) no-repeat 9px 50%;text-decoration:none!important;border:1px solid #d9d9d9;color:#555;font-weight:bold;font-size:14px;text-decoration:none;padding:9px 12px 8px 35px;-moz-border-radius:2px;-webkit-border-radius:2px;}.addthisevent-drop:hover {border:1px solid #aab9d4;color:#555;font-weight:bold;font-size:14px;text-decoration:none!important;}.addthisevent-drop:active {top:1px;}.addthisevent-selected {background-color:#f7f7f7;}.addthisevent_dropdown {width:200px;position:absolute;z-index:99999;padding:6px 0px 0px 0px;background:#fff;text-align:left;display:none;margin-top:-2px;margin-left:-1px;border-top:1px solid #c8c8c8;border-right:1px solid #bebebe;border-bottom:1px solid #a8a8a8;border-left:1px solid #bebebe;-moz-border-radius:2px;-webkit-border-radius:2px;-webkit-box-shadow:1px 3px 6px rgba(0,0,0,0.15);-moz-box-shadow:1px 3px 6px rgba(0,0,0,0.15);box-shadow:1px 3px 6px rgba(0,0,0,0.15);}.addthisevent_dropdown span {width:175px;display:block;cursor:pointer;line-height:110%;background:#fff;text-decoration:none;font-size:12px;color:#6d84b4;padding:8px 10px 9px 15px;}.addthisevent_dropdown span:hover {background:#f4f4f4;color:#6d84b4;text-decoration:none;font-size:12px;}.addthisevent span {display:none!important;}.addthisevent-drop ._url,.addthisevent-drop ._start,.addthisevent-drop ._end,.addthisevent-drop ._zonecode,.addthisevent-drop ._summary,.addthisevent-drop ._description,.addthisevent-drop ._location,.addthisevent-drop ._organizer,.addthisevent-drop ._organizer_email,.addthisevent-drop ._facebook_event,.addthisevent-drop ._all_day_event {display:none!important;}.addthisevent_dropdown .copyx {width:200px;height:21px;display:block;position:relative;cursor:default;}.addthisevent_dropdown .brx {width:180px;height:1px;overflow:hidden;background:#e0e0e0;position:absolute;z-index:100;left:10px;top:9px;}.addthisevent_dropdown .frs {position:absolute;top:5px;cursor:pointer;right:10px;padding-left:10px;font-style:normal;font-weight:normal;text-align:right;z-index:101;line-height:110%;background:#fff;text-decoration:none;font-size:9px;color:#cacaca;}.addthisevent_dropdown .frs:hover {color:#6d84b4;}</style></head>
    <body>
      
        <!--[if lt IE 11]>         
            <div class="ie8-warning">
                Zaradi  zastarelega brskalnika je vaš računalnik ranljivejši in počasnejši. 
                Svetujemo vam uporabo <a target="_blank" href="http://browsehappy.com/?locale=si">sodobnih brskalnikov</a>, 
                da bo vaša uporabniška izkušnja kar najboljša.
            </div>     
            
        
        <![endif]-->

        <div id="fb-root"></div>
       
        <span style="display: none;" id="server_current_date">2017-02-08</span>
               
      
        <div class="appcontainer">
                <!-- Navigation -->
                <nav id="slide-menu" class="mobile-slide-menu hidden-desktop">
                    <ul>
                        <a href="/"><li class="home">Domov</li></a>
                        <a href="/arhiv/"><li class="arhiv">Arhiv</li></a>
                        <a href="/zivo/"><li class="zivo">V živo</li></a>
                        <a href="/spored-4d/tvs1"><li class="spored">Spored</li></a>
                        <a href="/izkaznice-oddaj/a"><li class="oddaje">Oddaje</li></a>
                        <a href="/nastavitve/"><li class="nastavitve">Nastavitve</li></a>

                    </ul>
                </nav>
                <!-- header-window -->
                <div id="header-mobile-stuff" class="header-mobile hidden-desktop">
                    <nav>
                        <div id="menu-icon" class="menu-trigger"></div>
                        <a href="/" id="logo"></a>
                           <ul>
                            <li><input id="mobilesearch" placeholder="Iskanje..." type="text" class="dark"><span class="lupa"></span></li>
                        </ul>
                        <div id="resultsfull" class="resultsfull" style="display: none;">
                            <div id="searchoddajefull" class="searchoddaje"></div>
                            <div id="searchprispevkifull" class="searchprispevki"></div>
                            <a class="allResults" id="mobile-show-search-all">Vsi rezultati iskanja</a>
                        </div>
                     </nav>
                </div>
                
                <div id="mainNavBar" class="navbar navbar-fixed-top hidden-tablet hidden-phone">


                    <iframe id="topRTVbar" src="http://www.rtvslo.si/api/header/4d?limit=6&amp;color=000000" marginwidth="0" marginheight="0" frameborder="0" height="80" scrolling="no" width="100%"></iframe>
                    <iframe id="subRTVbar" marginwidth="0" marginheight="0" frameborder="0" height="0" scrolling="no"></iframe>

                    <div class="navbar-inner">
                        <div class="container">
                            <div class="row-fluid">
                                <div class="myspan span12">
                                    <!--<div class="myspan span2">-->
                                    <a class="brand btn-toolbar" href="/"></a>
                                    <!--</div>-->
                                    <div id="search-tableta" class="menu-60">

                                         <form id="searchForm" class="navbar-form btn-toolbar mainTopSearch">
                                            <div class="input-append">
                                                <input id="mainTopSearch" type="text" class="search" placeholder="Iskanje po arhivu..." autocomplete="off">
                                                <span class="add-on" id="search-icon-colored"></span>
                                                <span id="ajax-loader-search-input"></span> 
                                            </div>
                                        </form>
                                        <div id="results" class="results">
                                            <div id="searchoddaje"></div>
                                            <div id="searchprispevki"></div>
                                            <a id="allResults" class="allResults">Vsi rezultati iskanja</a>
                                        </div>
                                        <div id="spinner"></div>
                                    </div>

                                    <div class="visible-desktop" role="navigation" aria-label="Menu">
                                        <ul class="nav mainNav pull-right" role="menubar">
                                            <li class="divider-vertical"></li>
                                            <li role="menuitem" tabindex="0" id="archive" class="active"><a aria-label="Arhiv" href="/arhiv/" class="archive">Arhiv</a></li>
                                            <li class="divider-vertical"></li>
                                            <li role="menuitem" tabindex="0" id="live"><a aria-label="V Živo" href="/zivo/tvs1" class="live">V živo</a>
                                                <ol role="menuitem" tabindex="-1" id="mytop-menu" class="mega-menu" style="display: none;">
                                                    <span class="icon"></span>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/tvs1" class="tvs1">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/tvs2" class="tvs2">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/tvs3" class="tvs3">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/tvkp" class="tvkp">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/tvmb" class="tvmb">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/tvmmc" class="tvmmc">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/ra1" class="ra1">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/val202" class="val202">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/ars" class="ars">
                                                        </a>
                                                    </li>

                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/rasi" class="rasi">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/ramb" class="ramb">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/rakp" class="rakp">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/capo" class="capo">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/rammr" class="rammr">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/zivo/sport202" class="sport202">
                                                        </a>
                                                    </li>

                                                </ol><!-- dropdown-menu -->
                                            </li>
                                            <li class="divider-vertical"></li>
                                            <li role="menuitem" tabindex="0" id="programme"><a aria-label="Spored" href="/spored-4d/2017-02-08" class="programme">Spored</a>

                                                <ol id="mytop-menu-2" class="mega-menu programme" style="display: none;">
                                                    <span class="icon"></span>
                                                    <li class="mega-menu-column">
                                                        <a href="/program/tvs1" class="tvs1">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/program/tvs2" class="tvs2">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/program/tvs3" class="tvs3">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/program/tvkp" class="tvkp">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/program/tvmb" class="tvmb">
                                                        </a>
                                                    </li>
                                                    <!--                                                <li class="mega-menu-column">
                                                                                                        <a href="/#!zivo/tvmmc"  class="tvmmc">
                                                                                                        </a>
                                                                                                    </li>    -->
                                                    <li class="mega-menu-column">
                                                        <a href="/program/ra1" class="ra1">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/program/val202" class="val202">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/program/ars" class="ars">
                                                        </a>
                                                    </li>

                                                    <!--                                                <li class="mega-menu-column">
                                                                                                        <a href="/#!zivo/rasi" class="rasi">
                                                                                                        </a>
                                                                                                    </li>    -->
                                                    <li class="mega-menu-column">
                                                        <a href="/program/ramb" class="ramb">
                                                        </a>
                                                    </li>

                                                    <li class="mega-menu-column">
                                                        <a href="/program/rakp" class="rakp">
                                                        </a>
                                                    </li>
                                                    <li class="mega-menu-column">
                                                        <a href="/program/capo" class="capo">
                                                        </a>
                                                    </li>
                                                    <!--                                                <li class="mega-menu-column">
                                                                                                        <a href="/#!zivo/rammr" class="rammr">
                                                                                                        </a>
                                                                                                    </li>
                                                                                                    <li class="mega-menu-column">
                                                                                                        <a href="/#!zivo/sport202" class="sport202">
                                                                                                        </a>
                                                                                                    </li>    -->

                                                </ol><!-- dropdown-menu -->



                                            </li>
                                            <li class="divider-vertical"></li>
                                            <li role="menuitem" tabindex="0" id="oddaje" class=""><a aria-label="Oddaje" href="/izkaznice-oddaj/a" class="oddaje">Oddaje</a></li>
                                            <li class="divider-vertical"></li>

                                            <li class="dropdown menu-hamburger">
                                                <a id="menuHamburger" class="dropdown-toggle">
                                                </a>
                                                <ul class="dropdown-menu">
                                                    <li></li>
                                                    <li><a aria-label="Nastavitve" href="/nastavitve/"><strong>NASTAVITVE</strong></a></li>


                                                    <li class="divider"></li>
                                                    <li id="loginNameItem"></li>
                                                    <li><button id="logmein" class="btn-success ">Prijavi</button></li>
                                                </ul>
                                            </li>

                                            <li class="divider-vertical"></li>

                                        </ul>
                                    </div>







                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="loading-bar"></div>

                </div>

                <div role="main" id="mainapp" style="min-height: 1000px;"><div><div id="middle-player" class="middle-player">
    <div class="container">
        <div class="row-fluid">
            <div class="span12">
                <div class="player-window">
                    <div style="position: relative">

                        <div id="play-button" class="play-button" aria-label="Predvajaj" title="Predvajaj">
                        </div>
                        <div id="inject-image" class="inject-image"><img width="980" height="551" src="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part13.jpg">

                        </div>
                        
                        <div id="stickyNews">
                            
                        </div>
                    </div>
          

                    <div class="videoTitle" style="display: none;">
                        <span class="logo"></span>
                        <h3></h3>
                    </div>
                </div>
                <div id="information-window" class="information-window">

                <div id="image_url_embed" style="display: none;">http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part13.jpg</div>
<div class="player-header">
    <div class="row-fluid">
        <div class="span6" style="position:relative;">
            <div style="margin-left: 20px;">
                <h3 id="mediaTitle">Nova odpuščanja pri časniku Delo</h3>
                <h4 id="mediaSubtitle">Prispevki in izjave - Dnevnik</h4>
                
            </div>

            <div id="showAddsRec" class="playerAdds">

                <a style="display: block;margin-top: 10px;" href="http://ads.rtvslo.si/delivery/ck.php?n=a75135ad&amp;cb=65999661105" target="_blank"><img src="http://ads.rtvslo.si/delivery/avw.php?zoneid=197&amp;cb=65999661105&amp;n=a75135ad" border="0" alt=""></a>
            </div>
        </div>
        
        <div class="span6">
            <div id="infoButtons" class="infoButtons">
                <button id="information" class="btn active">Vsebina</button>
                <!--<button id="recommend" class="btn" onclick="RTV4D.showShare();">Priporoči</button>-->

                

                
                <span id="isVIDEO"></span>
                


                
                <button id="aboutShow" class="btn" data-id="140">O oddaji</button>
                

                

                  


                <button id="addToFavourites" class="btn ico_star">Dodaj med moje</button>
            </div> 
            <!--            <div id="rec-buttons-live" class="toogle-share-hide">
                            <ul class="share-icons">
                                <li class="facebook">
                                    <a href="javascript:void(0);">facebook</a>
                                </li>
                                <li class="google">
                                    <a href="javascript:void(0);">google</a>
                                </li>
                                <li class="linkedin">
                                    <a href="javascript:void(0);">linkedin</a>
                                </li>
                                <li class="twitter">
                                    <a href="javascript:void(0);">twitter</a>
                                </li>
                                <li class="email">
                                    <a href="javascript:void(0);">email</a>
                                </li>
                            </ul>
                            <ul class="share-icons">
                                <li id="share-url" class="modals">
            
                                </li>
                            </ul>
            
                        </div>-->

        </div>
    </div>
    <div id="embed-me-archive" class="toogle-embed-hide" style="display: none;">
        <div class="row-fluid">

            <div class="span6">
                <form id="archiv-embedaj" class="embed-form">
                    <fieldset class="formLiveEmbed">
                        <div class="clearfix">
                            <label for="select-box">Velikost posnetka:</label>
                            <select id="select-box-embed" class="embed-form-input-select extended">
                                <option value="1280">1280 x 720</option>
                                <option value="853">853 x 480</option>
                                <option value="720">720 x 405</option>
                                <option value="640">640 x 360</option>
                                <option selected="" value="628">628 x 354 (portal rtvslo)</option>
                                <option value="582">582 x 328</option>
                                <option value="520">520 x 293</option>
                                <option value="500">500 x 282 (mmcživo)</option>
                                <option value="314">314 x 177</option>
                                <option value="0">Po meri ...</option>
                            </select> 
                            <span id="share-embed-customize" style="display: none;">
                                <input id="wi-manual" class="small-in" type="number">
                                <span>×</span>   
                                <input id="he-manual" class="small-in" type="number">
                            </span>
                        </div>
                        <!--                        <label for="wi-live">Širina</label><input id="wi-live" type="number" value="628" required="required" /><span class="postfix">px</span>
                                                <label for="he-live">Višina</label><input id="he-live" type="number" value="314" required="required" /><span class="postfix">px</span>-->
                        <!--<label for="ratio-live">Ohrani razmerje 16:9</label><input id="ratio-live" type="checkbox" value="" checked="checked" />-->

                        <div class="clearfix">
                            <input id="auto-live" type="checkbox"><label for="auto-live">Samodejno predvajanje</label>
                        </div>
                        <div class="clearfix">
                            <input id="disable-ads" type="checkbox" checked=""><label for="disable-ads">Prikaz reklam (samo iframe)</label>
                        </div>
                        <div class="clearfix">
                            <label for="image-live">Prikazna slika:</label><input style="width: 254px;" id="image-live" class="embed-form-input-select" type="text" placeholder="http://...">
                        </div>


                        <div class="clearfix">
                            <label for="start-rec">Začetek:</label><input class="embed-form-input-select small-in" id="start-rec" type="text" value="00:00:00" required=""><span class="postfix"></span>
                            <label for="start-rec">Konec:</label><input class="embed-form-input-select small-in" id="end-rec" type="text" value="00:02:07" required="">
                        </div>




                    </fieldset>
                </form>
            </div>
            <div class="span6">
                <div class="formResults">

                    

                    

                </div>
                <!--<input type="submit" class="btn btn-success" onclick="RTV4D.genEmbedArchive();" style="float: right;margin-right: 27px;" value="Izdelaj kodo" />-->


            </div>
        </div>
    </div>
</div>
<div id="oddaji-info-recording">

</div>
<div id="recording_vstopna-stran" class="player-info">
    <div class="row-fluid">

        

        
        <div class="span3">
            <div class="date">Datum: <span id="broadCastDate">7. feb. 2017</span></div>
        </div>

        <div class="span3">
            <div class="lenght">Dolžina: <span id="duration">2 min. 7 s.</span></div>
            <!--<div class="views">Število ogledov: <span id="broadCastViews">Ni podatka</span></div>-->
        </div>
        <div class="span2">
            
            <div class="views">Ogledi: <span id="broadCastViews">127</span></div>
            
        </div>
        <div class="span4">

            
            <div class="views pull-right">Povp. čas ogleda: <span id="broadCastViews">1 min. 42 s.</span></div>

            

        </div>
        

    </div>
    <div class="row-fluid">
        <div class="span12">
            <div class="description">

                
                Z ogledom DNEVNIKA ob 19.00 si&nbsp;vsak dan&nbsp;v letu&nbsp;zagotovite učinkovit dnevni pregled dogodkov doma in po svetu oz. enourni odmerek&nbsp;informacij, ki so jih čez dan zbrali dopisniki in posebni poročevalci iz svetovnih prestolnic, dopisniki iz vse Slovenije ter novinarji uredništev notranjepolitičnih in gospodarskih, zunanjepolitičnih, športnih in kulturnih oddaj.
                

            </div>
        </div>
    </div>
    <div class="row-fluid player-info social">

        <div class="description">


            <!-- Buttons start here. Copy this ul to your document. -->
            <ul class="rrssb-buttons clearfix rrssb-1">
              
                <li class="rrssb-facebook" data-initwidth="16.666666666666668" style="width: 16.666666666666668%;" data-size="57">
                    <!-- Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                    https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F4d.rtvslo.si%2Farhiv%2Fprispevki-in-izjave-dnevnik%2F174453802" class="popup">
                        <span class="rrssb-icon">
                            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                            <path d="M27.825,4.783c0-2.427-2.182-4.608-4.608-4.608H4.783c-2.422,0-4.608,2.182-4.608,4.608v18.434
                                  c0,2.427,2.181,4.608,4.608,4.608H14V17.379h-3.379v-4.608H14v-1.795c0-3.089,2.335-5.885,5.192-5.885h3.718v4.608h-3.726
                                  c-0.408,0-0.884,0.492-0.884,1.236v1.836h4.609v4.608h-4.609v10.446h4.916c2.422,0,4.608-2.188,4.608-4.608V4.783z"></path>
                            </svg>
                        </span>
                        <span class="rrssb-text">facebook <span id="rrssb-shares-count"><span></span>
                    </span></span></a>
                </li>

                <li class="rrssb-twitter" data-initwidth="16.666666666666668" style="width: 16.666666666666668%;" data-size="51">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="http://twitter.com/home?status=Nova%20odpu%C5%A1%C4%8Danja%20pri%20%C4%8Dasniku%20Delo%20@RTV4D%20http%3A%2F%2F4d.rtvslo.si%2Farhiv%2Fprispevki-in-izjave-dnevnik%2F174453802" class="popup">
                        <span class="rrssb-icon">
                            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                            <path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                  c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                  C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                  C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                  c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                  C26.275,7.229,25.39,8.196,24.253,8.756z"></path>
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter <span id="rrssb-shares-tw-count" style="display: inline-block;z-index: 999;"><span></span>
                    </span></span></a>
                </li>
                
                  <li class="rrssb-email" data-initwidth="16.666666666666668" style="width: 16.666666666666668%;" data-size="35">

                    <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
                    <a href="mailto:?subject=Nova%20odpu%C5%A1%C4%8Danja%20pri%20%C4%8Dasniku%20Delo&amp;body=http%3A%2F%2F4d.rtvslo.si%2Farhiv%2Fprispevki-in-izjave-dnevnik%2F174453802">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve"><g><path d="M20.111 26.147c-2.336 1.051-4.361 1.401-7.125 1.401c-6.462 0-12.146-4.633-12.146-12.265 c0-7.94 5.762-14.833 14.561-14.833c6.853 0 11.8 4.7 11.8 11.252c0 5.684-3.194 9.265-7.399 9.3 c-1.829 0-3.153-0.934-3.347-2.997h-0.077c-1.208 1.986-2.96 2.997-5.023 2.997c-2.532 0-4.361-1.868-4.361-5.062 c0-4.749 3.504-9.071 9.111-9.071c1.713 0 3.7 0.4 4.6 0.973l-1.169 7.203c-0.388 2.298-0.116 3.3 1 3.4 c1.673 0 3.773-2.102 3.773-6.58c0-5.061-3.27-8.994-9.303-8.994c-5.957 0-11.175 4.673-11.175 12.1 c0 6.5 4.2 10.2 10 10.201c1.986 0 4.089-0.43 5.646-1.245L20.111 26.147z M16.646 10.1 c-0.311-0.078-0.701-0.155-1.207-0.155c-2.571 0-4.595 2.53-4.595 5.529c0 1.5 0.7 2.4 1.9 2.4 c1.441 0 2.959-1.828 3.311-4.087L16.646 10.068z"></path></g></svg>
                        </span>
                        <span class="rrssb-text">email</span>
                    </a>
                </li>
              
                <li class="rrssb-googleplus" data-initwidth="16.666666666666668" style="width: 16.666666666666668%;" data-size="51">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2F4d.rtvslo.si%2Farhiv%2Fprispevki-in-izjave-dnevnik%2F174453802%20Nova%20odpu%C5%A1%C4%8Danja%20pri%20%C4%8Dasniku%20Delo" class="popup">
                        <span class="rrssb-icon">
                            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                            <g>
                            <g>
                            <path d="M14.703,15.854l-1.219-0.948c-0.372-0.308-0.88-0.715-0.88-1.459c0-0.748,0.508-1.223,0.95-1.663
                                  c1.42-1.119,2.839-2.309,2.839-4.817c0-2.58-1.621-3.937-2.399-4.581h2.097l2.202-1.383h-6.67c-1.83,0-4.467,0.433-6.398,2.027
                                  C3.768,4.287,3.059,6.018,3.059,7.576c0,2.634,2.022,5.328,5.604,5.328c0.339,0,0.71-0.033,1.083-0.068
                                  c-0.167,0.408-0.336,0.748-0.336,1.324c0,1.04,0.551,1.685,1.011,2.297c-1.524,0.104-4.37,0.273-6.467,1.562
                                  c-1.998,1.188-2.605,2.916-2.605,4.137c0,2.512,2.358,4.84,7.289,4.84c5.822,0,8.904-3.223,8.904-6.41
                                  c0.008-2.327-1.359-3.489-2.829-4.731H14.703z M10.269,11.951c-2.912,0-4.231-3.765-4.231-6.037c0-0.884,0.168-1.797,0.744-2.511
                                  c0.543-0.679,1.489-1.12,2.372-1.12c2.807,0,4.256,3.798,4.256,6.242c0,0.612-0.067,1.694-0.845,2.478
                                  c-0.537,0.55-1.438,0.948-2.295,0.951V11.951z M10.302,25.609c-3.621,0-5.957-1.732-5.957-4.142c0-2.408,2.165-3.223,2.911-3.492
                                  c1.421-0.479,3.25-0.545,3.555-0.545c0.338,0,0.52,0,0.766,0.034c2.574,1.838,3.706,2.757,3.706,4.479
                                  c-0.002,2.073-1.736,3.665-4.982,3.649L10.302,25.609z"></path>
                            <polygon points="23.254,11.89 23.254,8.521 21.569,8.521 21.569,11.89 18.202,11.89 18.202,13.604 21.569,13.604 21.569,17.004
                                     23.254,17.004 23.254,13.604 26.653,13.604 26.653,11.89      "></polygon>
                            </g>
                            </g>
                            </svg>
                        </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
              
                <li class="rrssb-pinterest" data-initwidth="16.666666666666668" style="width: 16.666666666666668%;" data-size="57">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2F4d.rtvslo.si%2Farhiv%2Fprispevki-in-izjave-dnevnik%2F174453802&amp;media=http%3A%2F%2Fimg.rtvslo.si%2F_up%2Fava%2Fava_archive03%2FContent%2F2017%2F02%2F07%2F2017-02-07-071121-SLO1_part13.jpg&amp;description=Nova%20odpu%C5%A1%C4%8Danja%20pri%20%C4%8Dasniku%20Delo">
                        <span class="rrssb-icon">
                            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                            <path d="M14.021,1.57C6.96,1.57,1.236,7.293,1.236,14.355c0,7.062,5.724,12.785,12.785,12.785c7.061,0,12.785-5.725,12.785-12.785
                                  C26.807,7.294,21.082,1.57,14.021,1.57z M15.261,18.655c-1.161-0.09-1.649-0.666-2.559-1.219c-0.501,2.626-1.113,5.145-2.925,6.458
                                  c-0.559-3.971,0.822-6.951,1.462-10.116c-1.093-1.84,0.132-5.545,2.438-4.632c2.837,1.123-2.458,6.842,1.099,7.557
                                  c3.711,0.744,5.227-6.439,2.925-8.775c-3.325-3.374-9.678-0.077-8.897,4.754c0.19,1.178,1.408,1.538,0.489,3.168
                                  C7.165,15.378,6.53,13.7,6.611,11.462c0.131-3.662,3.291-6.227,6.46-6.582c4.007-0.448,7.771,1.474,8.29,5.239
                                  c0.579,4.255-1.816,8.865-6.102,8.533L15.261,18.655z"></path>
                            </svg>
                        </span>
                        <span class="rrssb-text">pinterest</span>
                    </a>
                </li>
                <li class="rrssb-tumblr" data-initwidth="16.666666666666668" style="width: 16.666666666666668%;" data-size="45">
                    <a href="http://tumblr.com/share?s=&amp;v=3&amp;t=Nova%20odpu%C5%A1%C4%8Danja%20pri%20%C4%8Dasniku%20Delo&amp;u=http%3A%2F%2F4d.rtvslo.si%2Farhiv%2Fprispevki-in-izjave-dnevnik%2F174453802">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve"><path d="M18.02 21.842c-2.029 0.052-2.422-1.396-2.439-2.446v-7.294h4.729V7.874h-4.71V1.592c0 0-3.653 0-3.714 0 s-0.167 0.053-0.182 0.186c-0.218 1.935-1.144 5.33-4.988 6.688v3.637h2.927v7.677c0 2.8 1.7 6.7 7.3 6.6 c1.863-0.03 3.934-0.795 4.392-1.453l-1.22-3.539C19.595 21.6 18.7 21.8 18 21.842z"></path></svg>
                        </span>
                        <span class="rrssb-text">tumblr</span>
                    </a>
                </li> 
             


            </ul>
            <!-- Buttons end here -->

        </div>

    </div>
       


</div>

</div>

            </div>
        </div>
    </div>
</div>
<div id="related-shows-live" class="related-shows-live"><div><!--<div id="related-shows-live" class="related-shows-live">-->
<div class="container">
    <div class="row-fluid">
        <div class="span12">
            <!--Top button row-->
            <div class="top-header-and-button-row unselectable">
                <div class="row-fluid">
                    <div class="span5">
                        <div class="header-name">
                            
                            
                            <strong>Sorodno </strong>RTV SLO

                            
                        </div>
                    </div>
                    <div class="span7">
                        <div class="header-buttons pull-right">


                            <!--<button id="showPopular" class="btn"><span class="ico_graph"></span>Priljubljeno</button>-->

                            <!--                                <button id="showLast-shows" class="btn"><span class="ico_clock"></span>Zadnje</button>-->

                            <button id="sorodni-prispevki" class="btn" style="display: none;"><span class="related-clips"></span>Prispevki</button>

                            
                            
                            <button id="sorodni-prispevki-my" class="btn active"><span class="last-show"></span>Sorodni prispevki</button>

                            



                        </div>
                    </div>
                </div>
            </div>
            <!-- Items row-->
            <div id="items-shows-add-more" class="show-items-list">
                <div class="row-fluid">
                    
                    <div class="span3 item" itemscope="" itemtype="http://schema.org/VideoObject"> 
                         <meta itemprop="uploadDate" content="2017-02-07 19:22:18">
                            <meta itemprop="duration" content="2:13">
                            <meta itemprop="interactionCount" content="">
                            <meta itemprop="name" content="Občina Koper za pol milijona kupila grad">
                            <meta itemprop="thumbnailUrl" content="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part15.jpg">
                            <link itemprop="contentUrl" href="http://4d.rtvslo.si/arhiv/prispevki-in-izjave-dnevnik/174453803">
                            
                            
                         

                            
                            <a href="/arhiv/prispevki-in-izjave-dnevnik/174453803" class="custom-tooltip-shows tooltipstered" id="recording-star" ava-id="174453803">

                                

                                    

                                    
                                    <img src="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part15_wide2.jpg" alt="" class="itemImage">
                                    

                               
                                    <div class="fullTitle">
                                        <span class="duration"><i>2:13</i></span>                                    
                                        
                                            

                                        
                                        <span style="font-weight: bold;"> Občina Koper za pol milijona kupila grad </span><i>7. feb. 2017</i>
                                        <!--<span>Prispevki in izjave - Dnevnik, 7. feb. 2017</span>-->
                                        
                                    </div>  

                                </a>   
                                    <span class="star" style="display:none" id="174453803"></span>
                                </div>  

                    
                    <div class="span3 item" itemscope="" itemtype="http://schema.org/VideoObject"> 
                         <meta itemprop="uploadDate" content="2017-02-07 19:19:35">
                            <meta itemprop="duration" content="2:07">
                            <meta itemprop="interactionCount" content="">
                            <meta itemprop="name" content="Nova odpuščanja pri časniku Delo">
                            <meta itemprop="thumbnailUrl" content="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part13.jpg">
                            <link itemprop="contentUrl" href="http://4d.rtvslo.si/arhiv/prispevki-in-izjave-dnevnik/174453802">
                            
                            
                         

                            
                            <a href="/arhiv/prispevki-in-izjave-dnevnik/174453802" class="custom-tooltip-shows tooltipstered" id="recording-star" ava-id="174453802">

                                

                                    

                                    
                                    <img src="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part13_wide2.jpg" alt="" class="itemImage">
                                    

                               
                                    <div class="fullTitle">
                                        <span class="duration"><i>2:07</i></span>                                    
                                        
                                            

                                        
                                        <span style="font-weight: bold;"> Nova odpuščanja pri časniku Delo </span><i>7. feb. 2017</i>
                                        <!--<span>Prispevki in izjave - Dnevnik, 7. feb. 2017</span>-->
                                        
                                    </div>  

                                </a>   
                                    <span class="star" style="display:none" id="174453802"></span>
                                </div>  

                    
                    <div class="span3 item" itemscope="" itemtype="http://schema.org/VideoObject"> 
                         <meta itemprop="uploadDate" content="2017-02-07 19:18:36">
                            <meta itemprop="duration" content="0:23">
                            <meta itemprop="interactionCount" content="">
                            <meta itemprop="name" content="Izraelski parlament sprejel zakon o gradnji naselbin">
                            <meta itemprop="thumbnailUrl" content="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part11.jpg">
                            <link itemprop="contentUrl" href="http://4d.rtvslo.si/arhiv/prispevki-in-izjave-dnevnik/174453800">
                            
                            
                         

                            
                            <a href="/arhiv/prispevki-in-izjave-dnevnik/174453800" class="custom-tooltip-shows tooltipstered" id="recording-star" ava-id="174453800">

                                

                                    

                                    
                                    <img src="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part11_wide2.jpg" alt="" class="itemImage">
                                    

                               
                                    <div class="fullTitle">
                                        <span class="duration"><i>0:23</i></span>                                    
                                        
                                            

                                        
                                        <span style="font-weight: bold;"> Izraelski parlament sprejel zakon o... </span><i>7. feb. 2017</i>
                                        <!--<span>Prispevki in izjave - Dnevnik, 7. feb. 2017</span>-->
                                        
                                    </div>  

                                </a>   
                                    <span class="star" style="display:none" id="174453800"></span>
                                </div>  

                    
                    <div class="span3 item" itemscope="" itemtype="http://schema.org/VideoObject"> 
                         <meta itemprop="uploadDate" content="2017-02-07 19:16:15">
                            <meta itemprop="duration" content="2:04">
                            <meta itemprop="interactionCount" content="">
                            <meta itemprop="name" content="AI: V sirskih zaporih usmrčenih 13.000 ljudi">
                            <meta itemprop="thumbnailUrl" content="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part9.jpg">
                            <link itemprop="contentUrl" href="http://4d.rtvslo.si/arhiv/prispevki-in-izjave-dnevnik/174453799">
                            
                            
                         

                            
                            <a href="/arhiv/prispevki-in-izjave-dnevnik/174453799" class="custom-tooltip-shows tooltipstered" id="recording-star" ava-id="174453799">

                                

                                    

                                    
                                    <img src="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part9_wide2.jpg" alt="" class="itemImage">
                                    

                               
                                    <div class="fullTitle">
                                        <span class="duration"><i>2:04</i></span>                                    
                                        
                                            

                                        
                                        <span style="font-weight: bold;"> AI: V sirskih zaporih usmrčenih 13.000... </span><i>7. feb. 2017</i>
                                        <!--<span>Prispevki in izjave - Dnevnik, 7. feb. 2017</span>-->
                                        
                                    </div>  

                                </a>   
                                    <span class="star" style="display:none" id="174453799"></span>
                                </div>  

                    
                    <div class="span3 item" itemscope="" itemtype="http://schema.org/VideoObject"> 
                         <meta itemprop="uploadDate" content="2017-02-07 19:14:22">
                            <meta itemprop="duration" content="1:54">
                            <meta itemprop="interactionCount" content="">
                            <meta itemprop="name" content="Merklova na Poljskem">
                            <meta itemprop="thumbnailUrl" content="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part8.jpg">
                            <link itemprop="contentUrl" href="http://4d.rtvslo.si/arhiv/prispevki-in-izjave-dnevnik/174453798">
                            
                            
                         

                            
                            <a href="/arhiv/prispevki-in-izjave-dnevnik/174453798" class="custom-tooltip-shows tooltipstered" id="recording-star" ava-id="174453798">

                                

                                    

                                    
                                    <img src="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part8_wide2.jpg" alt="" class="itemImage">
                                    

                               
                                    <div class="fullTitle">
                                        <span class="duration"><i>1:54</i></span>                                    
                                        
                                            

                                        
                                        <span style="font-weight: bold;"> Merklova na Poljskem <br></span><i>7. feb. 2017</i>
                                        
                                    </div>  

                                </a>   
                                    <span class="star" style="display:none" id="174453798"></span>
                                </div>  

                    
                    <div class="span3 item" itemscope="" itemtype="http://schema.org/VideoObject"> 
                         <meta itemprop="uploadDate" content="2017-02-07 19:11:55">
                            <meta itemprop="duration" content="2:25">
                            <meta itemprop="interactionCount" content="">
                            <meta itemprop="name" content="Favoriziranje dobaviteljev žilnih opornic?">
                            <meta itemprop="thumbnailUrl" content="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part6.jpg">
                            <link itemprop="contentUrl" href="http://4d.rtvslo.si/arhiv/prispevki-in-izjave-dnevnik/174453796">
                            
                            
                         

                            
                            <a href="/arhiv/prispevki-in-izjave-dnevnik/174453796" class="custom-tooltip-shows tooltipstered" id="recording-star" ava-id="174453796">

                                

                                    

                                    
                                    <img src="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part6_wide2.jpg" alt="" class="itemImage">
                                    

                               
                                    <div class="fullTitle">
                                        <span class="duration"><i>2:25</i></span>                                    
                                        
                                            

                                        
                                        <span style="font-weight: bold;"> Favoriziranje dobaviteljev žilnih... </span><i>7. feb. 2017</i>
                                        <!--<span>Prispevki in izjave - Dnevnik, 7. feb. 2017</span>-->
                                        
                                    </div>  

                                </a>   
                                    <span class="star" style="display:none" id="174453796"></span>
                                </div>  

                    
                    <div class="span3 item" itemscope="" itemtype="http://schema.org/VideoObject"> 
                         <meta itemprop="uploadDate" content="2017-02-07 19:09:32">
                            <meta itemprop="duration" content="2:23">
                            <meta itemprop="interactionCount" content="">
                            <meta itemprop="name" content="Maribor zaradi poplav toži Avstrijce">
                            <meta itemprop="thumbnailUrl" content="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part5.jpg">
                            <link itemprop="contentUrl" href="http://4d.rtvslo.si/arhiv/prispevki-in-izjave-dnevnik/174453797">
                            
                            
                         

                            
                            <a href="/arhiv/prispevki-in-izjave-dnevnik/174453797" class="custom-tooltip-shows tooltipstered" id="recording-star" ava-id="174453797">

                                

                                    

                                    
                                    <img src="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part5_wide2.jpg" alt="" class="itemImage">
                                    

                               
                                    <div class="fullTitle">
                                        <span class="duration"><i>2:23</i></span>                                    
                                        
                                            

                                        
                                        <span style="font-weight: bold;"> Maribor zaradi poplav toži Avstrijce </span><i>7. feb. 2017</i>
                                        <!--<span>Prispevki in izjave - Dnevnik, 7. feb. 2017</span>-->
                                        
                                    </div>  

                                </a>   
                                    <span class="star" style="display:none" id="174453797"></span>
                                </div>  

                    
                    <div class="span3 item" itemscope="" itemtype="http://schema.org/VideoObject"> 
                         <meta itemprop="uploadDate" content="2017-02-07 19:04:16">
                            <meta itemprop="duration" content="2:57">
                            <meta itemprop="interactionCount" content="">
                            <meta itemprop="name" content="Pred podelitvijo Prešernovih nagrad">
                            <meta itemprop="thumbnailUrl" content="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part3.jpg">
                            <link itemprop="contentUrl" href="http://4d.rtvslo.si/arhiv/prispevki-in-izjave-dnevnik/174453794">
                            
                            
                         

                            
                            <a href="/arhiv/prispevki-in-izjave-dnevnik/174453794" class="custom-tooltip-shows tooltipstered" id="recording-star" ava-id="174453794">

                                

                                    

                                    
                                    <img src="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part3_wide2.jpg" alt="" class="itemImage">
                                    

                               
                                    <div class="fullTitle">
                                        <span class="duration"><i>2:57</i></span>                                    
                                        
                                            

                                        
                                        <span style="font-weight: bold;"> Pred podelitvijo Prešernovih nagrad </span><i>7. feb. 2017</i>
                                        <!--<span>Prispevki in izjave - Dnevnik, 7. feb. 2017</span>-->
                                        
                                    </div>  

                                </a>   
                                    <span class="star" style="display:none" id="174453794"></span>
                                </div>  

                    
                    <div class="span3 item" itemscope="" itemtype="http://schema.org/VideoObject"> 
                         <meta itemprop="uploadDate" content="2017-02-07 19:02:18">
                            <meta itemprop="duration" content="1:58">
                            <meta itemprop="interactionCount" content="">
                            <meta itemprop="name" content="Zaradi dečkov na evropsko sodišče">
                            <meta itemprop="thumbnailUrl" content="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part2.jpg">
                            <link itemprop="contentUrl" href="http://4d.rtvslo.si/arhiv/prispevki-in-izjave-dnevnik/174453793">
                            
                            
                         

                            
                            <a href="/arhiv/prispevki-in-izjave-dnevnik/174453793" class="custom-tooltip-shows tooltipstered" id="recording-star" ava-id="174453793">

                                

                                    

                                    
                                    <img src="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part2_wide2.jpg" alt="" class="itemImage">
                                    

                               
                                    <div class="fullTitle">
                                        <span class="duration"><i>1:58</i></span>                                    
                                        
                                            

                                        
                                        <span style="font-weight: bold;"> Zaradi dečkov na evropsko sodišče </span><i>7. feb. 2017</i>
                                        <!--<span>Prispevki in izjave - Dnevnik, 7. feb. 2017</span>-->
                                        
                                    </div>  

                                </a>   
                                    <span class="star" style="display:none" id="174453793"></span>
                                </div>  

                    
                    <div class="span3 item" itemscope="" itemtype="http://schema.org/VideoObject"> 
                         <meta itemprop="uploadDate" content="2017-02-07 19:00:02">
                            <meta itemprop="duration" content="2:16">
                            <meta itemprop="interactionCount" content="">
                            <meta itemprop="name" content="Cerar in Brglez se še nista sešla">
                            <meta itemprop="thumbnailUrl" content="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part1.jpg">
                            <link itemprop="contentUrl" href="http://4d.rtvslo.si/arhiv/prispevki-in-izjave-dnevnik/174453792">
                            
                            
                         

                            
                            <a href="/arhiv/prispevki-in-izjave-dnevnik/174453792" class="custom-tooltip-shows tooltipstered" id="recording-star" ava-id="174453792">

                                

                                    

                                    
                                    <img src="http://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/07/2017-02-07-071121-SLO1_part1_wide2.jpg" alt="" class="itemImage">
                                    

                               
                                    <div class="fullTitle">
                                        <span class="duration"><i>2:16</i></span>                                    
                                        
                                            

                                        
                                        <span style="font-weight: bold;"> Cerar in Brglez se še nista sešla </span><i>7. feb. 2017</i>
                                        <!--<span>Prispevki in izjave - Dnevnik, 7. feb. 2017</span>-->
                                        
                                    </div>  

                                </a>   
                                    <span class="star" style="display:none" id="174453792"></span>
                                </div>  

                    
                </div>
            </div>
        </div>
    </div>
</div>
<button id="loadMoreBloodShows" class="btn_more btn">+ Več</button>

</div></div>


</div></div>

                <div id="injectplayer" class="normalWIndowModePlayer"><div id="arhivplayer"></div></div>

                <div id="injectplayer-live" class="normalWIndowModePlayer-live"><div id="videoPlayer"></div></div>
                
                <div class="spored-mobile">
                    <div class="close-btn" id="close-btn-press"></div>
                    <div id="injectspored-mobile" class="content"></div>
                </div>

                <!-- FOOTER -->
                <footer class="siteFooter" aria-label="Noga portala" style="display: block;">

                    <div class="row-fluid container">
                        <div class="span6">
                            <a href="http://www.rtvslo.si" class="logoRTV" target="_blank"></a>
                        </div>
                        <div class="span6">
                            <a href="http://www.rtvslo.si/strani/operacija-ava/4551" class="logoEU" target="_blank"></a>
                        </div>
                    </div>

                    <div class="row-fluid container">
                        <div class="span12">


                            <p class="footerNote">© MMC RTV Slovenija (ISSN 1581-372X)
                                | <a href="http://www.rtvslo.si/faq" target="_blank">FAQ</a>
                                | <a href="http://www.rtvslo.si/impresum" target="_blank">Impresum</a>
                                | <a href="http://www.rtvslo.si/mobilni" target="_blank">Mobilni RTV 4D</a>
        
                                | <a href="http://www.rtvslo.si/strani/vec-o-piskotkih/4509" target="_blank">Spletni piškotki</a>
                            
                                | <a href="http://www.rtvslo.si/modload.php?&amp;c_mod=avareport" target="_blank">Prijava napake</a>         
                                | 1995 - 2016 | Vse pravice pridržane
                            </p>
                        </div>
                    </div>
                </footer>


            </div>
        
        <!-- MODAL -->

        <div id="myShareModal" style="top:30%;" class="modal hide fade loginModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
                <div class="modal-header">

                    <h3> Obvestilo o piškotkih</h3>
                </div>
                <div class="modal-body">
                    <div class="well">
                        <p style="padding-top: 15px;">
                            Za prikaz vsebine morate omogočiti vtičnike za družbena omrežja (Twitter, Facebook, Scribble, ...), ki uporabljajo piškotke za sledenje uporabnikov.

                            S pritiskom se strinjate z uporabo piškotkov!
                        </p>
                    </div>
                </div>
                <div class="modal-footer">

                    <button id="enableSocilCookies" class="btn btn-success">Dovoli</button>
                    <button data-dismiss="modal" class="btn btn-danger">Prekliči</button>
                </div>

            </div>

        <div id="myDateModal" style="top:30%;" class="modal hide fade loginModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                    <h3>Časovno obdobje po meri</h3>
                </div>
                <div class="modal-body">
                    <div class="well">
                        <label for="from">Od</label>
                        <input type="text" id="date-from" name="from">
                        <label for="to">do</label>
                        <input type="text" id="date-to" name="to">

                    </div>
                </div>
                <div class="modal-footer">
                    <form id="SearchForm">
                        <button class="btn btn-success">Odpri</button>
                    </form>
                </div>

            </div>
   
        <div id="inject-login-modal">   <div id="myLoginModal" style="top:30%;" class="modal hide fade loginModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3>PRIJAVA UPORABNIKA</h3>
            </div>
            <div class="modal-body">
                <div class="well">
                    <ul class="nav nav-tabs">
                        <li class="active"><a href="#login" data-toggle="tab">Prijava</a></li>
                        <li><a href="#create" data-toggle="tab">Registracija</a></li>
                        <li><a href="#forgottenPassword" data-toggle="tab">Pozabljeno geslo?</a></li>
                    </ul>
                    <div id="myTabContent" class="tab-content">
                        <div class="tab-pane active" id="login">
                            <form id="loginForm" class="form-horizontal" action="" method="POST">
                                <fieldset>
                                    <div class="control-group">
                                        <label class="control-label" for="username">Uporabniško ime:</label>
                                        <div class="controls">
                                            <input type="text" id="username" name="username" placeholder="" class="input-xlarge">
                                        </div>
                                    </div>
                                    <div class="control-group">
                                        <label class="control-label" for="password">Geslo:</label>
                                        <div class="controls">
                                            <input type="password" id="password" name="password" placeholder="" class="input-xlarge">
                                        </div>
                                    </div>
                                    <div class="control-group">
                                        <div class="controls">
                                            <button class="btn btn-success">Prijavi</button>
                                        </div>
                                    </div>
                                    <label id="error-login" class="control-label"></label>
                                </fieldset>
                            </form>
                            <form id="logoutForm" class="form-horizontal" action="" method="POST" style="display:none;">
                                <fieldset>

                                    <div class="control-group">
                                        <div class="controls">
                                            <button id="odjavi-stari" class="btn btn-success">ODJAVI</button>
                                        </div>
                                    </div>
                                </fieldset>
                            </form>
                        </div>
                        <div class="tab-pane" id="create">
                            <form id="registerForm" class="form-horizontal" action="" method="POST">
                                <fieldset>
                                    <div class="control-group">
                                        <label class="control-label" for="name" style="width:100%;text-align: left;">S klikom spodaj se vam bo v novem oknu odprl obrazec  za registracijo.</label>
                                        <!--                                        <div class="controls">
                                                                                    <input type="text" id="name" name="name" placeholder="" class="input-xlarge">
                                                                                </div>-->
                                    </div>
                                    <!--                               <div class="control-group">
                                                                       <label class="control-label" for="surname">Priimek:</label>
                                                                       <div class="controls">
                                                                           <input type="text" id="surname" name="surname" placeholder="" class="input-xlarge">
                                                                       </div>
                                                                   </div>
                                                                   <div class="control-group">
                                                                       <label class="control-label" for="email">Elektronski naslov:</label>
                                                                       <div class="controls">
                                                                           <input type="email" id="email" name="email" placeholder="" class="input-xlarge">
                                                                       </div>
                                                                   </div>
                                                                   <div class="control-group">
                                                                       <label class="control-label" for="username">Uporabniško ime:</label>
                                                                       <div class="controls">
                                                                           <input type="text" id="username" name="username" placeholder="" class="input-xlarge">
                                                                       </div>
                                                                   </div>
                                                                   <div class="control-group">
                                                                       <label class="control-label" for="password">Geslo:</label>
                                                                       <div class="controls">
                                                                           <input type="password" id="password" name="password" placeholder="" class="input-xlarge">
                                                                       </div>
                                                                   </div>-->
                                    <div class="control-group">
                                        <div class="controls">
                                            <button id="registracija" onclick="window.open('http://www.rtvslo.si/registracija', '_blank');" class="btn btn-success">Registriraj</button>
                                        </div>
                                    </div>
                                </fieldset>
                            </form>
                        </div>
                        <div class="tab-pane" id="forgottenPassword">
                            <form class="form-horizontal" action="" method="POST">
                                <fieldset>
                                    <div class="control-group">
                                        <label class="control-label" for="name" style="width:100%;text-align: left;">S klikom spodaj se vam bo v novem oknu odprl obrazec za ponastavitev gesla.</label>
                                        <!--                                        <div class="controls">
                                                                                    <input type="text" id="name" name="name" placeholder="" class="input-xlarge">
                                                                                </div>-->
                                    </div>
                                    <!--                                    <div class="control-group">
                                                                            <label class="control-label" for="email">Elektronski naslov:</label>
                                                                            <div class="controls">
                                                                                <input type="email" id="email" name="email" placeholder="" class="input-xlarge">
                                                                            </div>
                                                                        </div>-->
                                    <div class="control-group">
                                        <div class="controls">
                                            <button id="prijava" onclick="window.open('http://www.rtvslo.si/prijava', '_blank');" class="btn btn-success">Odpri</button>
                                        </div>
                                    </div>
                                </fieldset>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        </div></div>

        <div class="cookie-banner" id="size-window-cookie" style="height: 110px;">
                <div class="container">
                    <p>
                        Na spletnih straneh RTV Slovenija uporabljamo piškotke, s pomočjo katerih izboljšujemo
                        Vašo uporabniško izkušnjo in zagotavljamo kakovostne vsebine.
                        Z nadaljnjo uporabo se strinjate z uporabo piškotkov - <a href="#" id="show-privacy">podrobnosti.</a> |    <a href="http://www.rtvslo.si/piskotki/" target="_blank">več o piškotkih</a> </p>

                    <button class="pull-right" id="cookie-btn-press">V REDU</button>

                    <div class="cookie-advanced-options">

                        <ul style="list-style: none">
                            <li>
                                <input checked="checked" id="cc-checkbox-social" type="checkbox">
                                <label id="cc-label-social" for="cc-checkbox-social"><strong>Družbena omrežja</strong> Spletna stran uporablja vtičnike Facebook, Twitter, Scribble in vtičnike drugih družbenih omrežij, za namen prikaza in deljenja RTV vsebin. Omrežja uporabljajo piškotke za sledenje njihovih uporabnikov.</label>
                            </li>
                            <br>
                            <li>
                                <input checked="checked" id="cc-checkbox-advertising" type="checkbox">
                                <label id="cc-label-advertising" for="cc-checkbox-advertising"><strong>Oglasni piškotki</strong> Da bi vam ponudili vašim željam in iskanjem prilagojene oglasne vsebine zbiramo podatke o vašem vedenju na spletu.</label>
                            </li>
                        </ul>

                    </div>


                </div>

            </div>
        
        
        
        

       
        <!-- jwplayer 7 stuff -->
        <link rel="stylesheet" href="//img.rtvslo.si/_static/r504/rtv4d/jw7/4d.css">
        
        

 
        

        
        


        <!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / 4D -->
        

  
        <!--    RTV 4D    -->
        



    

<iframe id="gemius_hcconn_1486510147644_83110184" name="lsgetframe" width="0" height="0" scrolling="no" src="http://ls.hit.gemius.pl/lsget.html" style="display: none; visibility: hidden;"></iframe></body></html>